Отключить автоматическое обновление wordpress

Начиная с версии с 3.8 CMS WordPress начал обновляться автоматически. Это может создать некоторые неудобства пользователям: — например, если у вас установлен плагин или тема несовместимая с версией 3.8.1, то все настройки плагина (темы) слетят, а значит он (она) деактивируется. Такая проблема может возникнуть с плагином мультиязычности wordpress qtranslate. Отключить автоматическое обновление wordpress можно прописав…